Browser Requirements Checklist
  Status   Requirement   How to Fulfill
    Compatible Browser   Download browser
      This publication requires a supported browser, such as Netscape Navigator 4.x or Microsoft Internet Explorer 5.x. Netscape Navigator 6.x is not officially supported.
    JavaScript 1.1   Enable JavaScript
      If JavaScript is disabled, you will be unable to use this system. To enable JavaScript, refer to your browser documentation. If your browser does not support JavaScript, download a compatible browser.
    Cookies   Enable Cookies
      If Cookies are disabled or rejected, you will be unable to use this system. To enable Cookies, refer to your browser documentation. If your browser does not support Cookies, download a compatible browser.

      Key
      = Compatible    = Incompatible    = Unknown
      If JavaScript is unavailable, some items cannot be checked, and may be listed as "Unknown".
      If you are using Internet Explorer, some items cannot be checked, and may be listed as "Unknown".